Como hacer que el router wifi del cliente entre más rápido cuanto te solitican cambio de contraseña

10
400

Favor si me vas a preguntar algo, que no esté en la primera página de google y no me saludes por favor. Haz tu pregunta directa que yo siempre estoy bien.

/ip firewall address-list
add address=192.168.0.0/16 list=PRIVATE_NETWORKS
add address=10.0.0.0/8 list=PRIVATE_NETWORKS
add address=172.16.0.0/16 list=PRIVATE_NETWORKS
add address=172.17.0.0/16 list=PRIVATE_NETWORKS
add address=172.18.0.0/16 list=PRIVATE_NETWORKS
add address=172.19.0.0/16 list=PRIVATE_NETWORKS
add address=172.20.0.0/16 list=PRIVATE_NETWORKS
add address=172.21.0.0/16 list=PRIVATE_NETWORKS
add address=172.22.0.0/16 list=PRIVATE_NETWORKS
add address=172.23.0.0/16 list=PRIVATE_NETWORKS
add address=172.24.0.0/16 list=PRIVATE_NETWORKS
add address=172.25.0.0/16 list=PRIVATE_NETWORKS
add address=172.26.0.0/16 list=PRIVATE_NETWORKS
add address=172.27.0.0/16 list=PRIVATE_NETWORKS
add address=172.28.0.0/16 list=PRIVATE_NETWORKS
add address=172.29.0.0/16 list=PRIVATE_NETWORKS
add address=172.31.0.0/16 list=PRIVATE_NETWORKS

/queue simple
add max-limit=100M/100M name=ether1 target=ether1 time=\
23h30m-8h10m,sun,mon,tue,wed,thu,fri,sat
add max-limit=100M/100M name=TRAFICO_INTERNO packet-marks=TRAFICO_INTERNO \
target=»»

/ip firewall mangle
add action=mark-packet chain=prerouting dst-address-list=PRIVATE_NETWORKS new-packet-mark=TRAFICO_INTERNO passthrough=yes src-address-list=PRIVATE_NETWORKS

Si no logras configurarlo puedes escribirme por aquí y te ayudo con eso.

10 COMMENTS

  1. Have you ever considered creating an ebook or guest authoring on other sites? I have a blog based on the same subjects you discuss and would love to have you share some stories/information. I know my readers would appreciate your work. If you are even remotely interested, feel free to send me an e mail.

  2. Thanks for another excellent post. Where else could anyone get that type of information in such a perfect method of writing? I have a presentation next week, and I’m at the look for such information.

  3. This is the right blog for anyone who wants to find out about this topic. You realize so much its almost hard to argue with you (not that I actually would want…HaHa). You definitely put a new spin on a topic thats been written about for years. Great stuff, just great!

  4. A través del programa de monitoreo parental, los padres pueden prestar atención a las actividades del teléfono móvil de sus hijos y monitorear los mensajes de WhatsApp de manera más fácil y conveniente. El software de la aplicación se ejecuta silenciosamente en segundo plano en el dispositivo de destino, grabando mensajes de conversación, emoticonos, archivos multimedia, fotos y videos. Se aplica a todos los dispositivos que se ejecutan en sistemas Android e iOS.

  5. First of all I would like to say great blog! I had a quick question in which I’d
    like to ask if you don’t mind. I was curious
    to find out how you center yourself and clear your
    mind prior to writing. I’ve had difficulty clearing my thoughts in getting my
    thoughts out. I do enjoy writing but it just
    seems like the first 10 to 15 minutes are generally wasted just trying to figure out how to begin. Any suggestions or tips?

    Cheers!

    Here is my website; vpn special code

  6. Wow, fantastic weblog structure! How long have you ever been running a blog for?
    you made running a blog look easy. The overall glance of your
    website is wonderful, as well as the content material!
    You can see similar here e-commerce

LEAVE A REPLY

Please enter your comment!
Please enter your name here